Atlassian — Texnolenta.ru

Метка: Atlassian

Веский повод обновить Confluence | Блог Касперского

Серьезная уязвимость CVE-2023-22515 в Atlassian Confluence Data Center и Confluence Server позволяет создавать аккаунты администратора без аутентификации. …

Источник